requirements.php - openssl

Здравствуйте!

Как в requirements.php указать необходимость установки openssl?

Для работы функции openssl_encrypt?

Спасибо

1 ответ

Добавить ответ

Чтобы добавить комментарий, зарегистрируйтесь или войдите