Requirements для плагинов/приложений

3

Приветствую!

Неплохо было б на странице плагинов/приложений в магазине WA видеть требования к софту для корректной работы плагина/приложения.

1 комментарий

Добавить комментарий

Чтобы добавить комментарий, зарегистрируйтесь или войдите